Re: [Spip-en] getting af Parse error during install of 2.10

From : denisb@... , the 28th June 2010 18:52

Le 28/06/10 16:16, tom dissing a écrit :
 Parse error: syntax error, unexpected '=', expecting ')' in blabla/ecrire/auth/sha256.inc.php on line 147
because you are using php4 if you can, update to php5 if you can't, hmmmm....