Re: [spip-dev] [Spip-en] getting af Parse error during install of 2.10

From : gilles.vincent@... , the 28th June 2010 20:59