Re: [Spip-en] getting af Parse error during install of 2.10

From : gilles.vincent@... , the 28th June 2010 18:45

Another user have explained this bug. With PHP5 it works fine. He was in PHP4. On Mon, Jun 28, 2010 at 4:16 PM, tom dissing  wrote: