[Spip-es] Instalando spip 1.9.1

From : alb4universidad@... , the 26th October 2006 19:39
  • 2006-10-26 19:39:40 — alb4universidad@... - [Spip-es] Instalando spip 1.9.1

hola he instalado spip en bastantes ocasiones, he actualizado y todo siempre ha ido bien. Pero ahora con la versión 1.9.1. se me ha resistido. Tengo un servidor en el cual ya tengo otras versiones de spip corriendo y funcionando ok, la nueva versión la tengo que instalar un directorio a continuación de una versión anterior de spip, son páginas independientes, y hago lo de siempre bajar->descomprimir->subir  pero no funciona el servidor me escupe algo asi como: *Warning*: Unknown(/index.php): failed to open stream: Permission denied in *Unknown* on line *0* *Warning*: (null)(): Failed opening '/index.php' for inclusion (include_path='.:/usr/share/php:/usr/share/pear') in *Unknown* on line *0 ando un poco descolocado y he probado cambiando permisos pero la cosa no mejora. ¿Alguién puede poner un poco de luz en el asunto? gracias. un saludo alb * ______________________________________________  LLama Gratis a cualquier PC del Mundo.  Llamadas a fijos y móviles desde 1 céntimo por minuto.  http://es.voice.yahoo.com