[Spip-es]problemas bucle código opcional

From : esranxer@... , the 30th October 2005 17:28

Tengo instalado el spip 1.8.2 y no entiendo por qué razón el siguiente  código en uno de los esqueletos (sommaire.html):                                   [(#TITRE|supprimer_numero)]                                           [(#PUCE)]      [(#TITRE)]                                    retorna el mensaje de error:     * Error(s) en l'esquelet           o Sintaxi incorrecte del bucle, 1           o Error en el lloc Web, ){id_parent=5}{par num titre}{0,1}>             [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          #FORMULAIRE_RECHERCHE           o Error en el lloc Web, ){id_parent=5}{par num titre}{0,1}>             [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          #FORMULAIRE_RECHERCHE           o Error en el lloc Web, ){id_parent=5}{par num titre}{0,1}>             [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          #FORMULAIRE_RECHERCHE           o Error en el lloc Web, ){id_parent=5}{par num titre}{0,1}>             [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          [(#TITRE|supprimer_numero)]             [(#PUCE)] [(#TITRE)]                          #FORMULAIRE_RECHERCHE Se supone que el tag  es de código opcional y que                          [(#PUCE)]          [(#TITRE)]                          es la parte opcional del código que sólo se ejecuta si el primer bucle  tiene algún resultado válido. Pero la cosa como véis no funciona. Alguien puede darme pistas sobre la  causa. Gracias de antemano. Miquel Garcia