[Spip-es]problemas en migración a un servidor (con poltergeist que muestra páginas en blanco)

From : carolina@... , the 18th March 2010 15:28

Hola spiperos :-) Quería haceros una pregunta porque ya estamos en el punto de cortarnos las venas o dejarnoslas largas. El caso es que hemos hecho un spip y lo teníamos alojado en nuestro servidor de demo, sin ningun problema. al hacer la migración al servidor del cliente nos hemos encontrado con un poltergeist. El sitio "pierde" o deja en blanco ciertas rubriques y ciertos articles, sin que encontremos unas razón para ello. El sommaire del  sitio es http://www.orcasitas.net/BB_spip/ Si pulsais sobre varios artículos o rubriques, con suerte todo parecerá normal, sin embargo si pichais en http://www.orcasitas.net/BB_spip/spip.php?article26 os llevará a una página en blanco lo mismo si vais a la rubrique de "Archivo histórico" http://www.orcasitas.net/BB_spip/spip.php?rubrique2 Aparte de no verse en la parte pública, en el ecrire, se ve el artículo pero no se puede editar (lleva de nuevo a página en blanco), la rubrique en cambio si deja modificarse, sin embargo si se intenta crear un artículo dentro de la rubrique no guarda los cambios. Después de muuuuuchos spip es la primera vez que nos encontramos con algo así ¿alguién tiene una pista, idea? el spip es la versión 2.0.10 (aunque también hemos probado con la 2.0.9, que es la original con la que empezamos en nuestro servidor) Gracias por todo,  Saludos C --  Carolina García Cataño Dabne- Tecnologías de la información c/Los Madrazo 16, 3º Madrid 28014 -España telefono: 91 369 17 50 mail:carolina.garcia@... web: www.dabne.net