[Spip-es] problemas para instalar spip

From : vanesaberasa@... , the 30th January 2011 08:31

Hola! estoy intentando instalar spip. Opté por usar alguna de las versiones 2.0 ya que tienen bastantes plugins creados para dicha version. Las versiones que probé fueron: 2.0.9, 2.0.10 y 2.0.13, ninguna se instaló. Copié el contenido de la carpeta spip al directorio public de mi sitio. Ya tengo la BD creada en mysql. El problema es que cuando pongo en el navegador la url de mi sitio/ecrire tira pagina de error de no encontrar el directorio. Tampoco funciona con spip_loader. No es problema de mi web hosting ya que tengo otros sitios con spip alojados aunque son versiones 1.9 Supuestamente, hay 4 directorios que deben tener permisos de escritura (img, temp, local y cache), a los 3 primeros se los puse, el directorio cache no la encuentro en estas versiones, supuse que era ecrire. les active permiso 777 a estos directorios junto con sus subdirectorios y aun asi no puedo instalarlo. Quedo a la espera de su ayuda. Gracias