[Spip-es] mias problemas 1.9.1

From : santiagoflores@... , the 31st August 2006 02:15
  • 2006-08-31 02:15:14 — santiagoflores@... - [Spip-es] mias problemas 1.9.1

Pues me baje todo desde la web instale en mi localhost EasyPHP 1.8 Si voy a ecrire, se me cuelga Apache :( si voy a la raiz me sale esto: Warning: spip_connect(): Failed opening '' for inclusion (include_path='.;C:\EasyPHP\\php\pear\') in c:\easyphp\www\latejapride\ecrire\inc\utils.php on line 214 302 Found Click here. Con la 1.9 no me pasa nada :(