Re: [Spip-es] problema con spip listas 1.9.3

From : juanjoll@... , the 9th November 2009 16:44
  • 2009-11-09 16:44:47 — juanjoll@... - Re: [Spip-es] problema con spip listas 1.9.3

Gracias por contestarme, Marina.  En efecto, quizás el problema esta ahí pero no se resolverlo. Utilizo un esqueleto-patron de boletin que me funcionaba bien cuando tenia Spip 1.9 y utilizaba el plugin spip-letres 1.9.2. Te adjunto este esqueleto, por si puedes sugerirme algún cambio. gracias por todo Juanjo   -------Mensaje original-------   De: Marina Moran Fecha: 09/11/2009 14:33:19 Para: juanjoll CC: Spip-es@... Asunto: Re: [Spip-es] problema con spip listas 1.9.3   TEndrias que revisar el esqueleto que estas usando. que estan en la carpeta patrons dentro del plugin. Por ejemplo noveautes.html, si esas ese al enviar el boletín, pues revisa el codigo a ver como te forma las URL  saludos, marina 2009/11/9 juanjoll    Hola, compas Estoy trabajando con el plugin spiplistas 1.9.3, montado en una versión de SPIP 2.0.10. Cuando envío boletines periódicos por email los enlaces de los artículos y breves que se reciben en el lector de correos dan error (404): salen con una dirección ficticia que no lleva  a ningún sitio, del tipo http://aupv.net/ECRIRE/spip.php?... ¿Cómo puedo indicarle al plugin de listas 1.9.3 que ponga las URLS correctas de los artículos y breves? Agradeceré pronta respuesta Juanjo Llorente http://aupv.net   _______________________________________________ Spip-es@... - http://listes.rezo.net/mailman/listinfo/spip-es --  Marina www.artenqn.com.ar