[Spip-es] Problemas con spip 1.7.x

From : leocantim@... , the 21st November 2005 13:18
  • 2005-11-21 13:18:17 — leocantim@... - [Spip-es] Problemas con spip 1.7.x

Hola, saludos. tengo problemas al instalar spip 1.7.x local en mandriva 2006. Al terminar de instalar la base de datos no pasa nada y no puedo entrar al  sitio ecrire. No se si se deba a la versiòn de PHP o algo así, ya que con el spip 1.8.2 se  instala sin problemas, pero necesito con la version 1.7 ya que un esqueleto  elaborado en esta no funciona bien con la 1.8 y no tengo tiempo de  correguirlo ya que no lo hice yo y solo es para usarlo en un sitio ya hecho. Muchas Gracias. ___________________________________________________________________________  Appel audio GRATUIT partout dans le monde avec le nouveau Yahoo! Messenger  Téléchargez cette version sur http://fr.messenger.yahoo.com