[Spip-es]Instalación del spip con exitensiones solo .php

From : alemaillard@... , the 22nd May 2004 17:50

Hol@s. Tengo un servidor que no me admite .php3 y no lo puedo cambiar. He bajado la versión 1.7 con extensiones solo .php, pero querria saber si las actualización 1.7.2 tambien esta disponible en .php o donde esta el script que te convierte en .php. tal y como se indica en http://www.spip-contrib.net/article2.html Chas gracias de antemanos. --  Saludos. Alejandro Maillard Álvarez alexAQUIUNAARROBApdfnet.org
Nos vemos, nos vamos, nos vimos.