[Spip-es] Me da error cuando quiero hacer copia de respaldo (spip 1.9.2b)

From : mareaurbana@... , the 23rd August 2007 23:31

Hola! En la version spip 1.92 a la que actualicé mi sitio me da error cuando quiero ir a Mentnimiento del sitio / Copia de resplado, tanto sea comprimida como no comprimida. Siempre me tira "ERROR en la copia de respaldo (...)" y los datos existen.  Al instalar No recuperé la copia de respaldo, dejé la base de datos tal como estaba. Tengo una carpeta duplicada con la vesión anterior, será eso? no tengo ni idea que puede estar pasando o si le pasó a otro. Perdonen los mensjaes reiterados, me siento algo perdida y tengo solo este fin de msana para migrar el sitio, lo que hice fue de version spip 1.8.3 actualizar a 1.9.2b en el sitio de origen para migrar todo al sitio actualizado. En el sitio actualizado tengo instalado el spip 1.9.2b exitosamente y vacío, esperando a poder importar del sitio de origen l aocpi ade respaldo que pretendía generar desde la ultima version. No sé si se comprende mi problema. Saludos a todos y gracias! Tatiana         --------------------------------- ¡Sé un mejor ambientalista! Encontrá consejos para cuidar el lugar donde vivimos en: http://ar.yahoo.com/promos/mejorambientalista.html