[Spip-es] Plugin Mediateca

From : german@... , the 15th April 2011 00:14
  • 2011-04-15 00:14:59 — german@... - [Spip-es] Plugin Mediateca

Hola, He estado intentando usar el plugin Mediatheque http://www.spip-contrib.net/mediatheque Me exige como prerrequisitos el uso SPIP-Bonux y de una versión de SPIP superior a 2.0.10; 2.1 tengo la versión 2.1.8 y no se deja instalar, insiste que no es la versión correcta de SPIP. ¿Alguien tiene idea de qué pasa? Gracias, Germán --  *Germán Bustos* Asesor en estrategias de comunicación en Internet para organizaciones sociales http://atarraya.org http://germanbustos.com Tel: (+57) 3177381339