[Spip-es] pregunta bucle

From : carlosp@... , the 22nd February 2017 20:02

Hola, estoy actualizando los spip a la 3.1 y este bucle que viene de la 1.9 me da error ¿qué hay que cambiar? [(#LOGO_DOCUMENT|#URL_DOCUMENT)] " type="#MIME_TYPE">TARIFA DE [(#TITRE|sinon{            })] (#TYPE_DOCUMENT[ - (#TAILLE|taille_en_octets)]) BOUCLE_documents_joints2> Saludos y gracias