Re: [Spip-es] Me da error cuando quiero hacer copia de respaldo (spip 1.9.2b)

From : joseluis@... , the 24th August 2007 04:41

Lo primero calma. Ahora a ver si lo entiendo. Tenías un sitio con la 1.8.3. En ese sitio pusiste una 1.9.2b. Después de la actualización guardaste la base de datos. Pasaste todos los archivos al nuevo sitio. Allí iniciaste la instalación y cuando le pides restaurar la base, en lo de "Introducir el nombre del archivo (comprimido o no) :" ¿la encuentra solo spip o se la buscas tú?. ¿Tampoco marcas la casilla "Fusionar la base actual y el respaldo" (no lo hagas)? Ánimo El día 24/08/07, Shine-in-the-Darkness  escribió: