[Spip-es] version de sqlite

From : spip@... , the 14th August 2013 08:55
  • 2013-08-14 08:55:38 — spip@... - [Spip-es] version de sqlite

Cordial saludo Alguien sabe que versión de sqlite tiene la instalación de spip 3.05  ??? y otra cosa y es que si definitivamente no puedo instalar spip con sqlite me tocaría pasar lo que tengo a mysql. Alguien sabe como lo podría hacer. Gracias