[Spip-it] R: Plugin FCKeditor su Spip 1.9.1

From : luca.baldassa@... , the 16th November 2006 23:50
  • 2006-11-16 23:50:32 — luca.baldassa@... - [Spip-it] R: Plugin FCKeditor su Spip 1.9.1

Ciao,   grazie della tua segnalazione nilocram, in effetti si trattava proprio di questo.  Non avevo visto che era stato aggiornato il plugin.   Grazie ancora Luca   -----Messaggio originale----- Da: nilocram@... [mailto:nilocram@...] Inviato: mercoledì 15 novembre 2006 15.16 A: luca.baldassa@...; spip-it@... Oggetto: Re: [Spip-it] Plugin FCKeditor su Spip 1.9.1 Non ho installato il plugin di FCKeditor, ma ho visto che a questo indirizzo: http://www.thierryb.net/site/Plugin-FCKeditor-pour-SPIP-1-9,52.html c'è una patch per Spip 1.9.1 . Forse può risolvere il tuo problema.    Ciao nilocram     -----Original Message----- From: luca.baldassa@... To: spip-it@... Sent: Wed, 15 Nov 2006 12:09 AM Subject: [Spip-it] Plugin FCKeditor su Spip 1.9.1 Ciao a tutti,   qualcuno ha installato il plugin che implementa l'editor FCKeditor su Spip 1.9.1?   Io l'ho installato e funziona bene sulla versione 1.9.0, mentre sulla 1.9.1 mi da un messaggio di errore, forse questo plugin non è compatibile con questa versione?   P.S. ho visto che questa versione non è ancora tradotta del tutto, ad esempio nel creare una nuova rubrica si vede il testo "nouvelle rubrique" lo stesso quando si crea un nuovo articolo l'intestazione è francese. Io ho la versione 7502 non mi pare ve ne siano di + recenti.   Ciao a tutti Luca _______________________________________________ spip-it@...   - http://listes.rezo.net/mailman/listinfo/spip-it   _____      Check Out the new free AIM(R) Mail -- 2 GB of storage and industry-leading spam and email virus protection.