Re: [Spip-it] Attacco phising sui siti con spip

From : mmmxvvv@... , the 30th June 2009 11:19

La versione 1.9.2g chiudeva alcuni buchi di sicureaa che c'erano fino allla 192d Stessa cosa per la 2.0: le prime release avevano dei problemi poi risolti sulle successive Puoi essere più precisa sulle versioni nonché sul SO e sul server web dei tuoi siti? Utilizzavi i file .htpassword? Il giorno 29 giugno 2009 14.40, Ana Gomez  ha scritto: