[Spip-it] SpipClear e Spip 2.0.5

From : anagomez77@... , the 11th March 2009 22:23

Salve a tutti, Sto cercando di creare un blog con SpipClear dopo  aver aggiornato spip alla versione 2.0.5. Siccome  sto trovando alcuni problemi mi chiedevo se forse  questo plugin non è più valido per l'ultima versione di spip. Sto seguendo le indicazioni di questo articolo:  http://www.spip-blog.net/Un-coup-de-starter-pour-SPIP-1-9-1.html L'errore che appare è questo: Fatal error: Call to undefined function:  tester_variable() in /squelettes/SpipClear/mes_fonctions.php on line 9 Qualcuno mi può aiutare?, Grazie mille! Ana