[Spip-it] errore siti spip....parte III

From : anagm@... , the 1st October 2007 15:35

Ciao a tutti, Ho pensato che potesse essere utile anche per  altri raccontare come è andata a finire il  problema che abbiamo avuto con il nostro hosting provider. Praticamente, avevamo due siti con spip 1.9.1  che, dopo un aggiornamento del server non sono  più stati visibili per quasi due giorni. Alla fine i tecnici ci hanno detto che quella  versione di spip era incompatibile con la nuova versione di PHP 5.2x. Per fortuna è bastato aggiornare spip alla versione 1.9.2... Forse lo sapevate giá, ma spero che questa informazione sia utile a qualcuno Buon lavoro a tutti, Ana